[Cocci] [PATCH] docs: dev-tools: correct Coccinelle version number

Jonathan Corbet corbet at lwn.net
Thu Oct 19 20:55:41 CEST 2017


On Sun, 15 Oct 2017 11:24:08 +0200
Julia Lawall <Julia.Lawall at lip6.fr> wrote:

> There is no Coccinelle version 1.2.  1.0.2 must be what was intended.
> 
> Signed-off-by: Julia Lawall <Julia.Lawall at lip6.fr>

Applied, thanks.

jon


More information about the Cocci mailing list